Petit bug couleur non ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit bug couleur non ?

Message  Eloise Dubois le Ven 11 Oct - 19:25

Bonjour.
En RP, j'ai remarqué que quand je sauvegardais mon rp, avec les couleurs itout... (normal quoi), après tout le monde peut le voir (toujours normal), mais après si je le modifie, il n'y a plus aucun code de couleur. C'est normal ?

_________________

"Cela fait 10 000 ans que les humains tentent de dresser les chevaux, 10 000 ans qu'on tombe, 10 000 ans qu'on se relève, qu'on invente les voitures, qu'on invente les avions. Et pourtant on continue de monter à cheval.
avatar
Eloise Dubois

Messages : 48
Date d'inscription : 23/10/2012
Age : 21
Localisation : sous ma couette

Voir le profil de l'utilisateur http://Incroyables-Poneys.skyrock.com

Revenir en haut Aller en bas

Re: Petit bug couleur non ?

Message  Utau Cullen le Lun 21 Oct - 15:58

Je viens juste dire que ce n'est en aucun cas la faute des admins et que nous sommes tous dans le même cas. C'est à cause de la récente (enfin plus très récente mais bon... ) mise à jour de forumactif que les couleurs sont comme ça, on galère pas mal mais tout ce que je peux faire c'est t'encourager à recoder tes RP =/

_________________
And now I'm burning a Highway to hades
avatar
Utau Cullen

Messages : 164
Date d'inscription : 11/10/2012
Age : 18
Localisation : Dans ses pensées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum